Compatibilité avec les dispositifs mobiles

Pour utiliser l'application ElParking, vous avez besoin d'un smartphone ou autre dispositif mobile avec Bluetooth 4.0 et avec un accès de données (Wi-Fi ou 3G). Les systèmes d'exploitation mobiles compatibles sont :

-Android version 4.3 ou ultérieures.

-iPod touch 5th Gen, iPhone 4s, iPhone 5, iPhone 5c, iPhone 5s, iPhone 6, iPhone 6 Plus, iPhone 6 SE avec iOS 8 ou ultérieures.

Vous avez d’autres questions ? Envoyer une demande

0 Commentaires

Cet article n'accepte pas de commentaires.
Réalisé par Zendesk