Mi móvil no es compatible con la app de ElParking

Las aplicaciones móviles de ElParking son compatibles con teléfonos con los siguientes sistemas operativos.

  • iOS: Versión 8.0 o superior
  • Android: Versión 4.3 o superior.

 

Si no dispones de un terminal compatible con ElParking, puedes obtener el ticket desde la web tanto desde un ordenador como desde un dispositivo móvil. Para ello, visita https://elparking.com/pago-movil-estacionamiento-regulado y selecciona el nombre de la ciudad donde deseas aparcar para acceder a la página correspondiente.

¿Tiene más preguntas? Enviar una solicitud

0 Comentarios

El artículo está cerrado para comentarios.
Tecnología de Zendesk