Compatibilitat amb dispositius mòbils

Per utilitzar l'aplicació d’ElParking necessites un telèfon intel·ligent o un altre dispositiu mòbil amb Bluetooth 4.0 i accés a dades (Wi-Fi o 3G). Els sistemes operatius mòbils compatibles són els següents:

- Android versió 4.3 o superior.

Té més preguntes? Enviar una sol·lictud

0 Comentaris

L'article està tancat a comentaris.
Tecnologia de Zendesk